Aucune icone sur administration joomla sur Free



  • Bonjour,

    Je viens d'installer Joomla 1.5.7 sur free (jusque là pas de problème). J'ai supprimé le répertoire "installation", j'ai bien le fichier .htaccess.

    Lorsque je me connecte sur la partie administration, je n'ai aucune icone juste une croix rouge à la place de l'image qui devrait s'y trouver.

    Comment faire pour faire apparaître les icones qui sont pourtant bien présentes dans le répertoire des images sur Free ?

    Merci d'avance

    Muriel


  • Administrateur

    Bonjour,

    Adresse du site ?
    Numéro de dossier ?



  • Bonjour,

    Le site ==> http://foot7.sce.free.fr

    Je ne sais pas à quoi correspond le numéro de dossier.
    Lorsque je suis sur l'interface d'administration j'ai des carrés avec une croix rouge à la place des icones.


  • Administrateur

    Désolé, on ne fait pas de support pour FREE ici !!!



  • est ce que celà signifie que si je fais héberger mon site ici je n'aurai pas le problème où alors je pourrai avoir de l'aide ?

    Merci d'avance



  • Que l'on pourra t'aider.
    Chez Renaud, on répare pas les Ford.



  • OK merci pour ces informations. Je vais donc faire héberger mon site ici.

    PS : Chez RENAUD je ne sais pas i on ne répare par les FORD, mais chez RENAULT on répare les FORD. Mais tout ça c'est une question de marque :lol:

    Muriel



  • @muriel:

    PS : Chez RENAUD je ne sais pas i on ne répare par les FORD, mais chez RENAULT on répare les FORD. Mais tout ça c'est une question de marque :lol:

    Ouned le arcanis… mouahahaha xD

    Desolé pour le flood .
    :out



  • @muriel:

    OK merci pour ces informations. Je vais donc faire héberger mon site ici.

    PS : Chez RENAUD je ne sais pas i on ne répare par les FORD, mais chez RENAULT on répare les FORD. Mais tout ça c'est une question de marque :lol:

    Muriel

    Bien … pour être plus clair, je vais copier Onepiece. Quand tu va à Auchan, on ne te donne pas des catalogues de Carrefour (carreufoureu).
    Nanméoh. Ca suffit, hein. :)



  • Désolée, j'ai imaginé que mon problème venait de l'installation et d'un paramétrage de chemin d'accès aux images et non pas de l'hébergeur et donc que votre communauté aurait pu m'aider, mais je vois que ça n'est pas le cas.

    Sans problème, même si je n'ai pas forcément la même approche que vous concernant la façon d'aider… Après tout on aide qui on veut ou plutôt qui on peut :roll:



  • Ben c'est pas le support technique de Free ici. C'est Freeheberg ici :p.
    Donc on peut rien faire pour toi...

    PS : Ce qui veut dire qu'on aide qui on peut



  • Mon exemple à marqué les esprits je vois :D



  • Ton exemple est tellement percutant … :D

    Pour te répondre, muriel, nous sommes tous clients de freeheberg et bénévoles. Ce forum étant celui de support de freeheberg, il est normal que nous aidions en priorité les membres de freeheberg, et les autres personnes passent après tout le reste, s'il nous reste un peu de temps (ce qui est rarement le cas). Et une procédure d'installation ratée est souvent longue à corriger ...
    C'est pour cela que nous préférons ne pas aider les personnes qui ne sont pas de freeheberg: si on le faisait, on serait vite débordés.



  • Je pense avoir compris avec les précédentes réponses.

    Mais il ne me semble pas que la réponse prenne beaucoup de temps au point d'être débordé si vous connaissez la solution.

    Ceci étant et en ce qui me concerne le sujet est clos.


Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.