Ugent : je vien de découv 2 autres problémes pouvez m'aider



  • Je viens de découvrir les problèmes suivant aussi:

    Bonjour j'ai trois problèmes:

    1. dans mon compte je n'ai pas de bouton pour ouvrir un ticket mais je ne voie pour çà se trouve.

    2. à chaque fois que je met un fichier .htaccess il reste pas le . pourquoi ??
      c'est important pour moi de le mettre car cela me protege des attaque externe type injection sql ,pouvez vous me dire comment le mettre en place SVP ?

    3. jai le problem suivant :

    Bonjour

    J'essaye d'installer joomla 1x sur mon hebergment dossier :
    DC10125615382008

    et apparement j'ai le message suivant qui est en rouge

    • Session save path Non modifiable

    en cherchant sur le web une personne a eu le meme probleme et la réponse est la suivante :

    Quel est le problème ? Celles-ci sont sauvegardées dans /tmp sur le serveur, comme peut vous l'indiquer un phpinfo().

    pouvez vous la rendre modifiable ?

    pour que je puisse intaller mon site internet sur mon hébergement ??

    Pouvez m'aider à résoudre tout cela SVP

    Merci



  • Pourquoi deux sujets ?



  • répondez moi au lieu de faire des commentaires …


  • Administrateur

    Première, arrête de faire du multi canal, ça sert strictement à rien.

    1. Le bouton de support est sur l'accueil de l'espace client, ouvre les yeux, tu le verras

    2. Il faut activer le support de fichiers cachés si tu utilise Filezilla. Si tu utilise autre chose, on ne fait pas de support.

    3. Pour joomla, il suffit simplement de lui dire se s'installer et hop, magie ça marche.
      On a plusieurs centaines de clients qui utilise joomla, je vois pas pourquoi ça ne marcherais pas pour toi. Par ailleurs, fait une recherche sur le forum, tu n'est pas le premier à poser la question.

    4. Je ne répond plus à tes mails, ça ne sert à rien de m'en envoyer toutes les 5 mn, ça part en spam. Utilise les tickets sur ton espace client

    5. si tu veux partir, part, je te rembourse tes 12 €. Par contre, comme spécifié dans les CGH, le nom de domaine ne peut pas être remboursé. Tu comprendra bien vite qu'on a une vie et du boulot, que t'es pas notre seul client, et que tu aura plus vite fait d'apprendre par toi même que de venir pleurer sur le forum.

    C'est super, t'a réussit à m'énerver, je vais péter un cable sur mon clavier pendant 1h…



  • Première, arrête de faire du multi canal, ça sert strictement à rien.

    1. Déjà parler moi sur un autre ton ! svp on a pas élever les cochon ensemble …
      Si de faire du support çà vous embête faut changer de métier !
      Le bouton de support est sur l'accueil de l'espace client, ouvre les yeux, tu le verras
      Dsl ya bien un bouton support mais quand on clique dessus ya rien que se passe ???
      Ya pas créé un ticket ??? j’ai très bien ouvert les yx ! et arrêter de me parler mal changer de métier si çà vous gave de répondre poliment!

    2. Il faut activer le support de fichiers cachés si tu utilise Filezilla. Si tu utilise autre chose, on ne fait pas de support.
      Ok pour çà je verrais installer filezilla ! (quel idée mais bon)

    3. Pour joomla, il suffit simplement de lui dire se s'installer et hop, magie ça marche.
      On a plusieurs centaines de clients qui utilise joomla, je vois pas pourquoi ça ne marcherais pas pour toi. Par ailleurs, fait une recherche sur le forum, tu n'est pas le premier à poser la question.

    Excuser moi mais ya deux url qui ne fonctionne plus sur vos serveur pourquoi sur free.fr çà marcher et chez vous çà marche plus ,j’ai créé plus d’une 20ene de site chez ovh et ya jamais un truc pareil qui met arriver çà a tjr fonctionner alors faut pas s’énerver faut m’aider à résoudre les problemes sur vos serveurs ! si le métier d’heberger vous gene changer de métier .

    1. Je ne répond plus à tes mails, ça ne sert à rien de m'en envoyer toutes les 5 mn, ça part en spam. Utilise les tickets sur ton espace client

    Dés qu’on paye la vous êtes content mais dés qu’on a des problèmes technique vous répondez plus est ce normale çà ?

    1. si tu veux partir, part, je te rembourse tes 12 €. Par contre, comme spécifié dans les CGH, le nom de domaine ne peut pas être remboursé. Tu comprendra bien vite qu'on a une vie et du boulot, que t'es pas notre seul client, et que tu auras plus vite fait d'apprendre par toi même que de venir pleurer sur le forum.

    Ok si vous m’aidez pas et que çà fonctionne pas je serais obliger vous me donner mes id pour le nom de domaine comme il m’appartien a 8 c pas donner alors que çà coute moin chere chez ovh ..
    Si je suis venu chez vous c’est a cause de la base de donné qui vous donner un espace plus grand c’est tout mais apparement vous savez pas etre poli avec vos client vous repondez comme si on est votre pote !
    Parler moi mieux je suis pas votre pote ! (pleurer sur le forum. ) comment vous me parlez vous !

    C'est super, t'a réussit à m'énerver, je vais péter un cable sur mon clavier pendant 1h…
    C’est pas mon problèmes si vous vous énervez pour si peu ….

    Je suis dsl quand on est heberger on assume les problemes des clients sans s’enerver monsieur
    Je vous dit j’ai etais chez ovh il mon jamais dit je suis enerver ils ont tjr etais patient et tjr aider sur tout les problémes meme si je suis un petit client de merde ou vous vous en foutez
    C’est pas parce que vous etes moin chère que ovh par rapport au base dedonnée que la qualité du support technique doit etre repondu avec un language genre tu me fais chier ..
    Maintenant j’ai deux problémes :

    1. Mais image sur la barre de bouton ne s’affiche plus alors que mon css pointe bien vers les images des boutons de la barre centrale de mon site ? pk ?
    2. Les deux url suivante fonctionnent chez free.fr et chez vous çà marche pas pk ?

    J’attend vos réponses.


  • Administrateur

    1. J'ai pas de numéro de dossier, ni de login, je ne peux pas visiter la page pour savoir. Probablement un soucis d'espace ou de majuscule dans le chemin du fichier.

    2. Il ne faut pas utiliser l'adresse site.freeheberg.com qui n'est qu'une simple redirection. Comme chez OVH (on utilise la même plateforme), il faut utiliser l'adresse absolue du type nsX.freeheberg.com/~loginftp

    Par ailleurs, je viens d'activer ton nom de domaine. Celui ci va pointer sur le compte d'ici quelques minutes (propagation DNS, il faut attendre que les serveurs de ton FAI se mettent à jour), tu pourras utiliser le nom de domaine pour les liens, et pour installer joomla.



  • déja c'est bien vous me parler mieux
    au moins un effort de fais ….

    maintenant va falloir faire fonctionner mon site svp
    ok

    voici une requete qui ne fonctionne pas et chez free çà marche:

    http://ns9.freeheberg.com/~micha/index. … &Itemid=58

    voici le chemin absolu que j'ai utiliser:
    dans mon css:

    http://ns9.freeheberg.com/~micha/

    est ce le bon ?

    est ce que c'est mieux d'attendre que mon nom de domaine soit valide ?

    si oui comment faire pour que je le voie dés maintenant en adresse

    www.mondomaine.com ?

    est ce possible ou pas ?

    si vous voulez m'aider je vous donne mes passes en MP mais apparemment vous voulez pas vous m'avez dit çà passe en spam sympa ....

    aidez moi c'est important pour moi mon boss dessus grosse pression

    pour lundi faut que çà marche .

    svp



  • Bonjour,

    Je vais vous donner mon avis,
    Je suis désolé Jérémy et un très bon administrateur et il a 20 000 clients.
    Vos messages sont "des ordres" a mon gout, c'est pas votre chien !

    Vous êtes un webmaster comme tout les webmasters, vous êtes pas bill gates ou autres.

    Alors arrêter de réagir comme ça, vous en direz vous avez pas de vie, vous donnez des ordres.

    Franchement, il y a des noobs !


  • Administrateur

    L'adresse absolue que tu utilise est la bonne.
    Pour le reste, je vais sur ton accueil et ça marche, de mon coté, mon boulot est remplit. Je ne suis pas créateur ou dépanneur de site, je suis hébergeur. De mon coté, mysql tourne, php tourne et l'html tourne. Si de ton coté, joomla ne tourne pas à 100 %, je ne peux rien pour toi.

    Je te conseille de te renseigner auprès de forums spécialisés pour webmaster, tel que le siteduzero.com ou developpez.com (par contre, ne donne pas des ordres comme ici, comme le dit Xaer, je suis très patient, eux le sont beaucoup moins).

    Concernant ton nom de domaine, prend un peu de patience, il va fonctionner d'ici quelques heures, tu pourras reconfigurer ton CMS pour qu'il fonctionne avec.

    Pour ma part, mon boulot s'arrête là.



  • Xaer

    je n'est d'ordre a personne je demande que le boulot de support du provider soit fais c'est tout

    et vous mélez vous de vos affaire
    deja si le support me parler bien comme on la fais depuis le debut

    (pleurer pas sur le forum) manque de politesse ou autre on en serais pas la !

    merci



  • Ah y a une p'tite chose… Vous arrivez à vous comprendre quand vous parlez ? Parce que là je comprend rien à ce que vous écrivez ( enfin, si, mais approximativement (o.O)' )...



  • toi arrête de te prendre pour le centre du monde, redescend très rapidement !
    Et tes "MPs" avec ce que tu dis, évite, parce que je pense que je te dit pas de mal mais que la vérité
    Merci



  • dsl je me prend pas pour le centre de ce du monde mais moi je dit plus que la vériter li les message plus haut et tu veras quon ma manquer de respect alors que je demander juste qu'on s'occupe de mes probléme

    et toi tes venu te méler alors que je ne te parle pas !

    je parle au support du provider!

    toi je te connais pas et ta pas avenir mettre ton grain de sel

    la dedans je te demander de te méler de tes affaires et ce qui te regarde c tout

    et la sans MP



  • Bonjour,

    C'est support technique
    J'intervient quand on se moque des gens et que on les prend pour des chiens



  • Sans vouloir vous déranger les enfants, mais c'est pas l'endroit pour les chamailleries.

    De plus michael, même si tu ne dis pas des ordres, le ton que tu emploi pour parler à caaptusss (ainsi qu'aux support ici) laisse penser justement que tu donnes des ordres

    je parle au support du provider!

    Raison de plus pour être poli, car t'es pas chez certains autres provider (pour ne pas citer 1and1, free, orange etc) ou tu dois gueuler pendant 2 semaines pour te faire entendre et avoir une réponse. Ici le principe est clair : tu nous respecte, on te respecte et t'auras tes réponses.
    Je suppose que je parle assez français non?

    toi je te connais pas et ta pas avenir mettre ton grain de sel
    la dedans je te demander de te méler de tes affaires et ce qui te regarde c tout

    On est sur un forum, de ce fait quiconque peut prendre part au fil de discussion qu'on ouvre, à toi de savoir tenir compte des remarques, de les laisser passer ou non.

    Je sais que je ne suis pas modo, que ce n'est peut être pas à moi de dire ça, mais vu ta réaction de gamin sur ton dernier post…ca m'a démanger.
    Aussi essaie de rester polie un minimum, on est sur un forum, pas dans la rue et on est pas tes chiens à tes ordres ;)

    Sur ce, bonne soirée et désolé le gros HS.


  • Administrateur

    Bon, je pense que le problème est clos. Je conseille à Michael de créer un nouveau topic s'il a un soucis typiquement de webmastering, dans le forum prévu à cet effet.

    La question du support est close, je lock le topic.


Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.