Ioncube



  • Bonjour,

    Je souhaiterais installer un script, mais il a besoin de ioncube pour marcher correctement

    Y-a-t'il la possibilité d'activer cette option sur les hébergements mutualisés ?
    je n'ai trouvé aucun post sur ce sujet

    Merci de votre réponse
    Cordialement
    Agnès


  • Administrateur

    Bonjour,

    On préfère ne pas s'embarquer dans l'installation de cette librairie qui est réputé être casse tête pour les hébergeurs en raison de sa non compatibilité avec un certain nombre de version de PHP.
    A ce niveau là, on ne pourra pas t'aider pour le moment.



  • Bonjour,

    Merci pour la réponse

    cordialement
    Agnès


Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.