Probleme E-mail



  • bonjour, tout d'abord je vous prévien je suis très mauvais en français, merci de votre conpréension.

    j'héberge 3 top-site sur votre hébergement.

    jai un gro probleme je vien de me rendre compte que le systeme des E-mail des top-site ne marche plus alors que je nais rien changer.

    Mais Top-site me permet envoyer des E-mail a mais membre pour les informer, malheureusement les E-mail n'arrive pas dans les boite lettre.

    Une foi un membre inscrit il reçoit un E-mail de confirmation, malheureusement le E-mail nais pas reçu, et impossible au membre d'activer son compte.

    Le systeme recuperer son mot de passe ne marche plus le membre a beau réclame son mot de passe il ne le resois pas.

    Avant le systeme des E-mail de mais top-site marche tré bien, j'ais l'impression que le probleme est apparu depuis que vous avai changer les passe de no hébergement.

    Jai teste mais top-site sur un autre hébergement, et la sa marche tré bien le systeme des E-mail de mais top-site marche.

    Voila je suis vrément tré anbéte de c'ette situasion dans je ne trouve pas de reponse.

    Seul chose je c'est que sa ne vient pas de mais top-site, le probleme vient surement de l'hébergement.

    Voila 1 de mais Top-site: http://www.sakuraro-top.fr/

    Mon Login et: shinobu

    Merci de votre aide.



  • Coucou,
    Si tu es sur le ns10 c'est normal …

    Go ici => viewtopic.php?f=1&t=3480

    Corentin



  • Merci oui je suis sur le ns10.

    Jesper que le probleme va vite être réglé.

    Mais ça aurait été sympa par les admin de nous prévenir, j'ais perdu beaucoup de temp a chercher le probleme.

    Merci au admin de me prévenir par E-mail une foi le probleme résolue.

    a bientôt.



  • tu a cherché le problème sur ton script d'envoyé d'émail je suppose ? (si oui sa peux porté préjudice aux débutant ces petites histoires..)



  • lol oui j'ai fait tout les teste possible je ne suis pas debutent et j'ai bien expliqué que ça marche chez d'autre hébergeur, relie mon premier poste.

    Le poste de titin et claire le probleme est du au serveur ns10.

    à bientôt.



  • Je sait sakura mais tu ne m'a pas comprit ^^ si toi tu n'est pas un débutant et que tu cherche sur ton script alors qu'il marche.. c'est une erreur de la part de l'hébergeur de ne pas prévenir voila ce que je dis (si captuss passe par la faudrait y remédié :) )


  • Administrateur

    Je vais ouvrir la file mail du NS10 sous peu, je pense avoir trouvé une solution.



  • Coucou.

    Game-War desolé de t'avoir male comprit.

    caaptusss oki merci.

    à bientôt.


Log in to reply