Déconnexion/Problème Webmail



  • Bonjour,

    Je viens ici car j'ai un problème qui devient plus qu'embêtant ! La messagerie WebMail déconne complètement.
    Ca commence par des connexions impossibles avec un message d'erreur STMAP, au bout de 10 fois, on peut se connecter, on s'est pas pourquoi.
    Ensuite, au bout de 30 secondes, on est déconnecté.
    Dès fois, on écrit un mail et au moment de l'envoi, çà bug car çà s'est déconnecté donc il faut tout recommencer (Sympathique quand on a mis 15 minutes à l'écrire)

    J'aimerai savoir s'il y a une alternative possible car sincèrement j'en peux plus. Quand, on a une trentaine de mail à traiter, c'est un calvaire, on se retrouve à se connecter une vingtaine de fois, on doit réécrire plusieurs fois les même mails. Enfin, c'est impossible à gérer.

    Ceci n'est pas un message d'agression envers les concepteurs de cette messagerie, ni envers les webmasters de FirstHeberg mais juste un message pour voir si je suis le seul et s'il y a un moyen d'y remédier.

    En attente d'une réponse.

    Aurelsicoko


  • Administrateur

    Utilise un client mail.
    Le webmail n'est mis à disposition que pour dépanner les clients qui veulent lire leurs mails en déplacement.



  • Merci de ta réponse. J'y avais pensé mais je pensais que le Webmail était justement un outil complet.



  • Bon, j'ai pas l'air fin. J'arrive pas à paramétrer ma message Windows Mail avec le compte FirstHerberg.

    J'ai vu qu'il fallait rentrer mail.freeheberg.com partout mais çà fonctionne pas.

    Adresse de messagerie : contact@polycodes.com

    Serveur POP3 : mail.freeheberg.com
    Serveur SMTP : mail.freeheberg.com

    Nom d'utilisateur de la messagerie : contact@polycodes.com
    Mot de passe: *******

    J'ai pas coché les cases de connections SSL pour les courriers entrants et sortant.

    Une idée ?



  • Bonjour,

    Alors dans le smtp, il faut indiquer smtp.freeheberg.com et le n° de port c'est 587 en principe (pour contourner les box).

    Il faut désactiver les sécurités SSL également.


  • Administrateur

    non, SMTP, c'est bien mail.freeheberg.com mais tu peux en effet mettre le port 587.



  • Hmmmm…. Ca a toujours marché comme ca moi =>



  • Merci à vous deux, mon problème est résolu :)


Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.