[RESOLU] Activer php 5.3 ?



  • Bonjour,

    J'ai fais la demande (via ouverture d'un ticket) pour passer en php5.3 (je suis sur le NS9, donc pas de problème).
    Le support m'a rapidement répondu qu'ils ont fait le changement (il y a quelques heures).

    Mon problème est le suivant :
    Mon interface Joomla, avec laquelle j'ai créé mon site me dit que je suis toujours en php 5.2 et, de ce fait, je ne peux pas mettre à jour certaines extensions qui ne fonctionnent qu'en 5.3.

    Y a t-il une manipulation de ma part à effectuer pour que le php 5.3 soit bien pris en compte ?

    Merci beaucoup pour votre aide et votre compréhension.
    A bientôt,
    edasso


  • Administrateur

    Tu passe bien par ton domaine pour voir ton joomla et non par nx9.firstheberg.com/~login ?



  • Bonjour,

    Grand merci, le problème venait de là ;)

    A bientôt,
    edasso


Log in to reply