Soucis



  • Bonjour
    Plusieurs soucis:
    1- impossible de me connecter dans le phpMyAdmin, pourtant je rentre mon identifiant et le nouveau mots de passe.
    2-Je mets les fichiers d'installation de joomla 3 et la impossible de lancer l'install , soucis php 5.3.

    Voila si des personnes peuvent m'aider, merci d 'avance



  • msg quand j'essaie d'installé joomla
    Your host needs to use PHP 5.3.1 or higher to run this version of Joomla!


  • Administrateur

    Bonjour,

    Il faut migrer sur une offre First Mini pour avoir accès à php 5.3.


Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.