Pas de reboot



  • Salut,

    J'ai lancé un reboot de mon serveur, malheureusement ça ne fonctionne. Idem en mode rescue. Ca vous est déjà arrivé ? Souvent ?

    A+



  • 3.8 FirstHeberg.com met à disposition du Client via son espace sécurisé sur le site http://www.firstheberg.com/ un service permettant le redémarrage de son (ses) service(s) d’hébergement dédié via une coupure momentanée de l’alimentation électrique dudit (desdits) service(s). Le Client reconnait avoir été informé par FirstHeberg.com du caractère dangereux de cette manipulation qui peut engendrer une casse  ou une défaillance matérielle sur le(s) service(s) du Client et ainsi mettre en péril la sécurité des données qui y seraient stockées. Par dérogation à l’article 4.5 des présentes Conditions Particulières, FirstHeberg.com se décharge de toute responsabilité en cas de casse ou de défaillance matérielle  résultant de l’utilisation par le Client de ce dispositif.

    Lis les conditions d'utilistions :)

    http://firstheberg.com/cgv.php



  • Salut,

    C'était pas une critique, juste une question… Mais étant en période de test, aussi bien sur la distribution à installer que sur certains services à mettre en place, je suis amené a redémarrer ou réinstaller mon serveur. Or sur le week end, l'installation d'un nouvel os a planté samedi soir (avec une hyper-réactivité du support qui a réglé le problème à 23h30) et hier mon serveur n'a plus répondu, d'ou les tentatives de reboot.

    Alors rien de grave, c'était juste pour savoir si l'utilisation du reboot était fiable ou non.


  • Administrateur

    Salut,

    Oui, c'est fiable, les rare cas ou ça ne fonctionne pas, c'est si la machine est éteinte.


Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.