Nouveau sur FirstHeberg



  • Bonjour,

    Je me suis inscrite hier, j'ai reçu mes accès mais rien à faire, impossible d'accéder au site.
    Mes pages sont prêtes à être déposées mais je n'accède à rien.
    Quelle peut être l'étape que j'oublie ?

    Merci



  • Bonjour,

    Que voulez-vous dire par "je n'accède à rien" ?

    Dans votre cas, il est plus simple d'ouvrir un ticket sur votre interface client détaillant le problème, ce forum n'étant pas voué à accueillir du support officiel.

    Cordialement.



  • Je ne peux pas m'identifier... je ne pourrai donc pas ouvrir de ticket... :(



  • Quel message d'erreur obtenez vous lorsque vous tentez de vous connecter à l'interface client ?



  • Bonjour,

    Pas de message d'erreur.
    Je reviens systématiquement sur la page d'authentification :0_1475041653198_upload-adbe9543-0d7f-4450-8ed3-21d47d4a105e et quand je demande un nouveau mot de passe, le lien reçu par mail m'envoie sur la page d'accueil sans plus.

    Bref je tourne en rond depuis 2 jours et je perds patience et confiance...

    Merci



  • Bonjour,

    Nous sommes en train de regarder le problème de notre côté. Je reviens vers vous lorsque j'ai de plus amples informations.

    Cordialement.



  • Bonjour,

    Vous devriez pouvoir utiliser à nouveau la procédure de réinitialisation de votre mot de passe.

    Cordialement.



  • 0_1475074639795_upload-c3c900e7-86ec-43c2-a0b6-923a039b50e1
    Impossible !
    Et si je clique sur le lien d'hier, pas plus de réussite, j'arrive sur la page d'accueil "classique"...
    :angry:



  • Bonjour,

    J'ai annulé la demande bloquée et vous pouvez donc faire une nouvelle demande.
    N'hésitez pas à me tenir au courant du résultat.

    Cordialement.



  • Je progresse... je suis entrée...
    Merci



  • J'ai déposé mes fichiers dans mon dossier "www" via ftp mais pas de mise en ligne automatique.

    Y a-t-il une action à valider ?

    :confused:



  • Bonjour,

    je me permet de poster ici, ayant le même soucis, ma demande de réinitialisation m'envoie sur la page d'accueil ^^'

    Merci d'avance! :)



  • Voici mon architecture dans le dossier "www"
    0_1475129947800_upload-24f09461-b798-42be-ba32-b226a3f0e6e9

    Est-ce le nom de ma page d'accueil qui n'est pas bon ? index ?



  • Bonjour,

    Maintenant que vous avez accès à votre interface client, je vous conseille fortement de passer par le système de tickets où vous pourrez avoir une réponse plus rapide que sur le forum.

    @Enkanel : j'ai également annulé la demande de réinitialisation de mot de passe bloquée, vous devriez pouvoir l'effectuer à nouveau.



  • C'est bon pour moi, merci beaucoup! ^^



  • Aucun souci :).



  • @William a dit dans Nouveau sur FirstHeberg :

    Bonjour,

    Maintenant que vous avez accès à votre interface client, je vous conseille fortement de passer par le système de tickets où vous pourrez avoir une réponse plus rapide que sur le forum.

    Ok je viens de le faire



  • Tout est ok. J'avais juste oublié d'associer mon site à mon nom de domaine :(

    Reste à m'assurer que tout passe comme il faut...

    www.mika-mundsen.fr

    :construction_worker:


Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.