Pas de livraison d'identifiants



  • Bonjour,

    Petit soucis à la suite de ma commande d'un Vps il y a maintenant 48h. Le serveur s'est installé correctement, j'ai bel et bien le "Ok" dans les paramètres, la barre verte au complet, plusieurs infos (host, filer, ip, etc) mais mon dernier mail n'est autre que "votre vps passe en attente technique". Alors pourquoi est t il mentionné sur l'admin du site que son installation est ok?
    Une connaissance s'est vu recevoir les ID dans les heures suivantes et malgrés l'envoi d'un ticket hier apres midi je n'ai pas de nouvelles et j'ai besoin de ce vps au plus vite :/
    Mon pseudo est baltimorean sur le site officiel, j'ai commandé un Windows 2012 standard sous Gp4, j'ai tenté une modif en Windows 2008 R2 standard dans les réglages en esperant recevoir des id par la suite mais visiblement cela s'est avéré inutile vu que c'est une réinstallation "en attente"...

    J'ai quand même essayé de me co via bureau à distance avec l'adresse ip (car on ne me demandait rien d'autre) et logiquement ce fut un échec.

    Merci de votre potentiel aide :)

    Balti



  • Coïncidence je reçois à l'instant un mail avec mon nouveau vps et ses id...

    Merci quand même :)



  • Bonjour,
    Bah moi j'attend toujours le mien...



  • Essayes une modif de version de ton vps en indiquant comme motif que tu n'as pas reçu d'id



  • Bonjours,

    Le problème a était vue avec le support fait une demande de changer de machine quelque machine beug a mort vas savoir pourquoi :)

    cordialement


Se connecter pour répondre
 

Il semble que votre connexion ait été perdue, veuillez patienter pendant que nous vous re-connectons.